Forum Aquariophile des Côtes-d'Armor
 
AccueilAccueil  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 question aux electriciens...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Derwins
Synchiropus Splendidus
avatar

Masculin
Nombre de messages : 5810
Age : 40
Localisation : phare ouest
Date d'inscription : 05/02/2009

MessageSujet: question aux electriciens...   Dim 31 Juil - 15:28

peut on utiliser un ballast 2X18 w t8...
pour alimenter des lampes fluocompacte de 18w en culot 2G11.?
Revenir en haut Aller en bas
poipoi
Amphiprion Ocellaris
avatar

Masculin
Nombre de messages : 5089
Age : 29
Localisation : Saint Vran 22230
Date d'inscription : 15/12/2008

MessageSujet: Re: question aux electriciens...   Lun 1 Aoû - 1:23

Pourquoi veut tu utiliser ça sur des fluocompacts? Les ballasts ne sont pas integrés dans ce lampes?

Sinon, dans l'absolut je dirai que oui Wink
Revenir en haut Aller en bas
Derwins
Synchiropus Splendidus
avatar

Masculin
Nombre de messages : 5810
Age : 40
Localisation : phare ouest
Date d'inscription : 05/02/2009

MessageSujet: Re: question aux electriciens...   Lun 1 Aoû - 8:25

poipoi a écrit:
Pourquoi veut tu utiliser ça sur des fluocompacts?
en neon t8, c'est 60cm .. en fluocompacte c'est 20

poipoi a écrit:
Les ballasts ne sont pas integrés dans ce lampes?

sur les culot e27 oui .. sur les 2g11 et g23 ... malheureusement non

poipoi a écrit:


Sinon, dans l'absolut je dirai que oui Wink

merci !
Revenir en haut Aller en bas
izerimarailal
Pterophylium Scalare


Masculin
Nombre de messages : 303
Age : 41
Localisation : Lamballe
Date d'inscription : 19/01/2010

MessageSujet: Re: question aux electriciens...   Ven 5 Aoû - 21:56

Bonsoir,

J'ai essayé de connecter un ballast T8 avec une lampe G23 et ça ne marche pas...

Si ça peut t'aiguiller...

A+
Revenir en haut Aller en bas
Derwins
Synchiropus Splendidus
avatar

Masculin
Nombre de messages : 5810
Age : 40
Localisation : phare ouest
Date d'inscription : 05/02/2009

MessageSujet: Re: question aux electriciens...   Ven 5 Aoû - 21:58

izerimarailal a écrit:
Bonsoir,

J'ai essayé de connecter un ballast T8 avec une lampe G23 et ça ne marche pas...

Si ça peut t'aiguiller...

A+

il n'y a que deux broches sur une g23... mais il y en a 4 sur un une 2g11..

les g23 c'est un transfo deux fils...
t'as rien cramé , ni lampe ni ballast?
Revenir en haut Aller en bas
izerimarailal
Pterophylium Scalare


Masculin
Nombre de messages : 303
Age : 41
Localisation : Lamballe
Date d'inscription : 19/01/2010

MessageSujet: Re: question aux electriciens...   Ven 5 Aoû - 22:38

J'ai raccordé les 2 fils de sortie du ballast aux deux fils de sortie du culot.
Je ne sais pas si j'ai cramé quelquechose car la lampe ne s'est pas allumée et n'a pas du tout réagi. Le ballast fonctionne encore quant-à lui...

Moi aussi j'ai essayé des bidouilles avec des lampes G23 car les ballast sont chers
mais j'ai finalement préféré passer à des lampes avec culot E27 qui sont très avantageuses sur internet (3 à 4€) et plus faciles à trouver en 4000K et 6500K.
Il est vrai que les lampes G23 sont plus longues de manière générale, ce qui donne une meilleure répartition de l'éclairage mais j'ai mis des lampes E27 en 20W (en 6500K et 4000K) sur des bacs de 20L et ça pousse à merveille...

A+
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: question aux electriciens...   

Revenir en haut Aller en bas
 
question aux electriciens...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» question aux electriciens...
» question aux electriciens
» Question Maison - Emission du 10/06/07
» Question Maison - Emission du 06/05/07
» question bio balles

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Aqua22 :: Discussions :: Trucs et astuces en tout genre!-
Sauter vers: